Quickstart

Installation

You can install webvtt-py with pip:

$ pip install webvtt-py

To install with easy_install:

$ easy_install webvtt-py

Requirements

This module requires Python 3.3+.

Source code

This project is hosted on GitHub.

License

Licensed under the MIT License.